Форум успешных вебмастеров - GoFuckBiz.com

  Форум успешных вебмастеров - GoFuckBiz.com > Бизнес-решения > Скрипты, программы и технические решения
Дата
USD/RUB58.7570
BTC/USD0.0000
Скрипты, программы и технические решения Обсуждаем скрипты, программы и новые технологии.

Закрытая тема
Опции темы Опции просмотра
Старый 31.10.2012, 18:55   #1
dim7
Senior Member
 
Аватар для dim7
 
Регистрация: 22.08.2008
Сообщений: 926
Бабло: $173120
Question Кто в Excel силен?

12. В ячейку B1 занесена формула =ЕСЛИ(НЕ (ИЛИ(С3<=0: С3>=10));1;0). Какие из формул дают тот же самый результат?
A. =ЕСЛИ(И( С3>0: C3<10);1;0)
B. =ЕСЛИ(С3>0: ЕСЛИ (C3<10;1;0);0)
C. =ЕСЛИ(С3>0: 1; ЕСЛИ (C3<10;0))

дайте ответ плиз
__________________
LoadedCash - вечные ребилы -|- Налят Сюда
dim7 вне форума  
Старый 31.10.2012, 19:09   #2
creator123
Senior Member
 
Аватар для creator123
 
Регистрация: 05.01.2008
Сообщений: 1,570
Бабло: $184040
По умолчанию

причем тут эксель? тут простейшая булева алгебра.
creator123 вне форума  
Старый 31.10.2012, 19:11   #3
dim7
Senior Member
 
Аватар для dim7
 
Регистрация: 22.08.2008
Сообщений: 926
Бабло: $173120
ТС -->
автор темы ТС По умолчанию

дай ответ плиз.. я нихт ферштейн зи )
__________________
LoadedCash - вечные ребилы -|- Налят Сюда
dim7 вне форума